Show Posts - flashboy

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - flashboy

Pages:
1
Premium Themes / Re: zGames
« on: November 28, 2014, 03:46:22 AM »
is not working to download this theme. :(

2
Free Themes / Re: Connect
« on: March 12, 2014, 03:02:37 AM »
 I have 1 more bug. This one I don't know if is from theme or from a mode that I install. I install a mode coled  "PRETTY URLs" but when I activ the stattistics on my homepage, whit connect as theme,  the link from stattistics is not working.

 Look on homepage www.forumpractic.net  scroll dowm under the new post is a link "[Mai multe Statistici]" Normaly if I push that button it should show me the stattistics of the forum. But in this theme it says that didn't find that page.

 I don't know if is a bug from the theme or the mode, but I wanted to show it to you maby it will help you fix it or adaptet whit he mode. You can use the index.themplate that you send it to me in the post above.

3
Free Themes / Re: Connect
« on: March 12, 2014, 02:51:16 AM »
 This one it seem to work ok. :) Hope that will not make other BUGS.   Thanks.   You can see here www.forumpractic.net

4
Free Themes / Re: Connect
« on: March 11, 2014, 01:44:35 AM »
 Look this is how it is installed,  I attached. I hope you find someting because I dind't find the BUG  :(

5
Free Themes / Re: Connect
« on: March 10, 2014, 06:05:25 AM »
Hi, @ Daniel   Are you steel on this forum???  Can you help me me whit a BUG at this theme Connect??  i don't know where to ask, so I will let here this messege.

 I instaled  Connect on my -www.forumpractic.net- but the button on the right that is for LOG IN is not working. :(  I don't know what to do to make it work.

 Can you help me fix it????  how can I fix it??? Is like this from sept.-oct. 2013 when I install this theme.

Pages: